关闭

关闭

Mari技术规格.

Mari®可运用更先进的硬件配置来提高其性能。但同时也能在许多早期的旧版本系统中运行。

支持的操作系统

Mac OS X 10.9.5 (Mavericks) 或更高版本 (Mari 3.3 需要 10.10.5 或更高版本)

Windows 7 64位 或更高版本

Linux 64位操作系统 (CentOS/RHEL 6)

最低硬件要求

处理器四核处理器

储存10GB以上的硬盘空间以便用于缓存和存储临时文件

内存至少4GB内存

显示至少1680 x 1050像素分辨率

显卡安装了最新驱动程序的NVIDIA或AMD显卡,具备1GB显存,并且支持OpenGL 3.2 *或更高版本

*在目前,置换贴图预览只适用于支持OpenGL4.0或更高版本的显卡和驱动程序。

推荐系统要求

处理器至少2.5GHz的四核处理器

储存至少250GB的硬盘空间,以便用于缓存和存储临时文件,强烈推荐SSD

内存16GB 内存,并设定额外的虚拟内存*

显示至少1920×1080像素分辨率

图形卡安装了最新驱动程序的NVIDIA或AMD显卡,2GB以上的显存,并且支持OpenGL 4.4 或更高版本

*虚拟内存的使用可以提高稳定性,并有助于防止大型项目中的数据丢失。
尽管这些系统要求对大多数用户适用,但还是与具体用途有关。

经测试的工作站硬件

这些是Foundry已用Mari测试过的配置。由于市场上的电脑硬件更新频繁且种类繁多,我们无法对每种硬件都进行官方认证。

请从NVIDIA或AMD网站上下载并安装最新的显卡驱动,若您使用的是AMD显卡,请确保已经在使用8.982.8.1版或更高版本的驱动程序。

Linux Desktop Managers

Mari is officially tested on GNOME. While it generally works well on other desktop managers like KDE, most of our bug fixes will target GNOME. However some desktop managers like XFCE are not compatible with Mari and will not be supported.

 

来认识我们的支持团队

凭借着最出色的支持团队(这也是客户对我们的鞭策),您可以轻松联系到我们,我们时刻都准备着在您需要帮助时,提供快速响应。